Se confirmó una grave vulnerabilidad en la última versión del navegador Firefox, la 3.5. El bug, que fue calificado por la empresa de seguridad Secunia como “altamente crítico”, permite acceder a la computadora del usuario del browser.